QIP und ICQ 5 funktionieren nicht mehr

Seit heute ist es nicht mehr möglich sich mit ICQ 5.1 und QIP einzuloggen. Wenn man sich versucht einzuloggen kommt folgende Systemmeldung:

=============================
Systemnachricht
=============================
Die ICQ Version 5.1 wird nicht lger unterstzt. Download eine kostenlose und autorisierte ICQ Version von der offiziellen ICQ Website.

=============================
System Message
=============================
ICQ version 5.1 is no longer supported. Download a free authorized ICQ version from ICQ’s official website.

Diese Nachricht bekommt man von dem User „1“. Alle Kontakte in der Liste sind offline.  Damit wird man nun endgültig gezwungen ICQ 6 zu benutzen. Ob ein QIP Patch das Problem beheben wird, ist noch nicht bekannt.

UPDATE 1:

Mit QIP Infium ist es möglich sind ohne Problem einzuloggen.

Zum QIP Infimum download

QIP Infium wurde komplett neu programmiert und ist der Offizelle Nachfolger von QIP. QIP Infium ist zurzeit aber noch in der Testphase, ist dehalb also noch nicht ganz fehlerfrei.

UPDATE 2:

Es gibt nun die neue QIP Version, damit ist es möglich QIP wieder normal zu benutzen.

Zum QIP Version 8080 download

Veröffentlicht am 9. Dezember 2008 in Sonstiges und mit , , getaggt. Setze ein Lesezeichen auf den Permalink. 13 Kommentare.

  1. same here

  2. ich kann mich noch mit icq 5.1 einloggen

    nur qip geht nicht mehr

  3. bei mir funktioniert qip auch nicht mehr…was soll ich jetzt machen? ich hasse icq 6…

  4. hm, wip infium funzt bei mir nicht :-/

  5. Hi!

    Es gibt schon eine aktuelle 8080 QIP Version:

    Screen:

    Momentan sind die Server von QIP.ru überlastet deshalb hab ich sie mal hochgeladen:

    http://uploaded.to/?id=9kbi02

    Mfg

  6. Danke du bist mein gott;)

  7. Bei mir hats mit QIP Infinium auch erst ned gefunzt, hab dann die aktuelle (neuere?) Version von der Homepage runtergeladen und drüber installiert –> GEHT!

  8. Mhhh…mein qip (JEAK Edition) geht auch nicht mehr…aber ich hatte es grad so toll designed
    Naja ich werd dan mal qip 8080 ausprobieren^^

  9. windows service pack 2,dann kannste icq6 benutzen

  10. gibts zu qip8080 auch wieder den deutschen patch?!

  11. Is mir egal giggggggg i hob m s n

  12. Hey,
    ich habe ein Problem und bin so langsam echt am Verzweifeln… Und zwar hab ich mir vor ein paar Tagen Qip 2005 8080 runtergeladen. Bis heute lief es auch eindwandfrei, nur wird es jetzt von meinem MC Affee geblockt. Es kommt immer eine Fehlermeldung auf „Trojanisches Pferd“ und dann startet Qip natürlich nicht.
    Kann mir bitte jemand helfen?

  1. Pingback: Top Posts « WordPress.com

Schreibe einen Kommentar

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s

%d Bloggern gefällt das: